<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.citizendaily.news/xmlrpc.php" />
    <title>How Chinese sellers of fake Dior are evading a crackdown online - citizendaily</title>
<meta property="og:type" content="article">
<meta property="og:title" content="How Chinese sellers of fake Dior are evading a crackdown online">
<meta property="og:site_name" content="citizendaily">
<meta property="og:description" content="China has come down hard on its world-renowned counterfeit industry. Bazaars lined with fake watches, shoes and bags have been">
<meta property="og:url" content="https://www.citizendaily.news/how-chinese-sellers-of-fake-dior-are-evading-a-crackdown-online/">
<meta property="og:locale" content="en_US">
<meta property="og:image" content="https://www.citizendaily.news/wp-content/uploads/2019/01/2019_01_17_63209_1547697332._large.jpg">
<meta property="og:image:height" content="642">
<meta property="og:image:width" content="1000">
<meta property="article:published_time" content="2019-01-21T13:00:46+00:00">
<meta property="article:modified_time" content="2019-01-20T03:06:36+00:00">
<meta property="article:section" content="Asia News">
<meta property="article:tag" content="ByteDance">
<meta property="article:tag" content="China Market">
<meta property="article:tag" content="Chinese">
<meta property="article:tag" content="Chinese consumers">
<meta property="article:tag" content="fake Dior">
<meta property="article:tag" content="Tencent Holdings">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="How Chinese sellers of fake Dior are evading a crackdown online">
<meta name="twitter:description" content="China has come down hard on its world-renowned counterfeit industry. Bazaars lined with fake watches, shoes and bags have been">
<meta name="twitter:url" content="https://www.citizendaily.news/how-chinese-sellers-of-fake-dior-are-evading-a-crackdown-online/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.citizendaily.news/wp-content/uploads/2019/01/2019_01_17_63209_1547697332._large.jpg">
<meta name="twitter:image:width" content="1000">
<meta name="twitter:image:height" content="642">
            <script type="text/javascript"> var jnews_ajax_url = 'https://www.citizendaily.news/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.citizendaily.news/how-chinese-sellers-of-fake-dior-are-evading-a-crackdown-online/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Chinese sellers of fake Dior are evading a crackdown online - citizendaily" />
<meta property="og:description" content="China has come down hard on its world-renowned counterfeit industry. Bazaars lined with fake watches, shoes and bags have been demolished in recent years. A new law effective Jan. 1 promises to slap online retailers with up to 2 million yuan ($296,000) in fines for bogus goods sold on their platforms. But Chinese counterfeiters still &hellip;" />
<meta property="og:url" content="https://www.citizendaily.news/how-chinese-sellers-of-fake-dior-are-evading-a-crackdown-online/" />
<meta property="og:site_name" content="citizendaily" />
<meta property="article:tag" content="ByteDance" />
<meta property="article:tag" content="China Market" />
<meta property="article:tag" content="Chinese" />
<meta property="article:tag" content="Chinese consumers" />
<meta property="article:tag" content="fake Dior" />
<meta property="article:tag" content="Tencent Holdings" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2019-01-21T13:00:46+00:00" />
<meta property="article:modified_time" content="2019-01-20T03:06:36+00:00" />
<meta property="og:updated_time" content="2019-01-20T03:06:36+00:00" />
<meta property="og:image" content="https://www.citizendaily.news/wp-content/uploads/2019/01/2019_01_17_63209_1547697332._large.jpg" />
<meta property="og:image:secure_url" content="https://www.citizendaily.news/wp-content/uploads/2019/01/2019_01_17_63209_1547697332._large.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="642" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="China has come down hard on its world-renowned counterfeit industry. Bazaars lined with fake watches, shoes and bags have been demolished in recent years. A new law effective Jan. 1 promises to slap online retailers with up to 2 million yuan ($296,000) in fines for bogus goods sold on their platforms. But Chinese counterfeiters still [&hellip;]" />
<meta name="twitter:title" content="How Chinese sellers of fake Dior are evading a crackdown online - citizendaily" />
<meta name="twitter:image" content="https://www.citizendaily.news/wp-content/uploads/2019/01/2019_01_17_63209_1547697332._large.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="citizendaily &raquo; Feed" href="https://www.citizendaily.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="citizendaily &raquo; Comments Feed" href="https://www.citizendaily.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="citizendaily &raquo; How Chinese sellers of fake Dior are evading a crackdown online Comments Feed" href="https://www.citizendaily.news/how-chinese-sellers-of-fake-dior-are-evading-a-crackdown-online/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.citizendaily.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=3b1cdc7b23ef39427a4e24f5004e1f25"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.citizendaily.news/wp-includes/css/dist/block-library/style.min.css?ver=3b1cdc7b23ef39427a4e24f5004e1f25' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.citizendaily.news/wp-includes/css/dist/components/style.min.css?ver=3b1cdc7b23ef39427a4e24f5004e1f25' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=3b1cdc7b23ef39427a4e24f5004e1f25' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.citizendaily.news/wp-includes/css/dist/nux/style.min.css?ver=3b1cdc7b23ef39427a4e24f5004e1f25' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.citizendaily.news/wp-includes/css/dist/editor/style.min.css?ver=3b1cdc7b23ef39427a4e24f5004e1f25' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.citizendaily.news/wp-includes/css/dist/block-library/theme.min.css?ver=3b1cdc7b23ef39427a4e24f5004e1f25' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.citizendaily.news/wp-includes/css/dist/block-library/editor.min.css?ver=3b1cdc7b23ef39427a4e24f5004e1f25' type='text/css' media='all' />
<link rel='stylesheet' id='contact-widgets-contact-block-css'  href='https://www.citizendaily.news/wp-content/plugins/contact-widgets/includes/blocks/contact/css/contact-block.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.citizendaily.news/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-widgets-social-block-css'  href='https://www.citizendaily.news/wp-content/plugins/contact-widgets/includes/blocks/social/css/social-block.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.citizendaily.news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='https://www.citizendaily.news/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://www.citizendaily.news/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.citizendaily.news/wp-includes/css/dashicons.min.css?ver=3b1cdc7b23ef39427a4e24f5004e1f25' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.citizendaily.news/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='source-affix-plugin-styles-css'  href='https://www.citizendaily.news/wp-content/plugins/source-affix/css/public.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.citizendaily.news/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.citizendaily.news/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=3b1cdc7b23ef39427a4e24f5004e1f25' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.citizendaily.news/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.citizendaily.news/wp-content/themes/jnews/style.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='https://www.citizendaily.news/wp-content/uploads/jnews/jnews-FUuTAq1YMI.css?ver=3b1cdc7b23ef39427a4e24f5004e1f25' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.citizendaily.news/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.citizendaily.news/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=3.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.citizendaily.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.citizendaily.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.citizendaily.news/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script>
<script type='text/javascript' src='https://www.citizendaily.news/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js?ver=11.7'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.citizendaily.news/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.citizendaily.news/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=3b1cdc7b23ef39427a4e24f5004e1f25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.citizendaily.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.citizendaily.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.citizendaily.news/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.citizendaily.news/?p=27064' />
<link rel="alternate" type="application/json+oembed" href="https://www.citizendaily.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.citizendaily.news%2Fhow-chinese-sellers-of-fake-dior-are-evading-a-crackdown-online%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.citizendaily.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.citizendaily.news%2Fhow-chinese-sellers-of-fake-dior-are-evading-a-crackdown-online%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-113148759-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.citizendaily.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.citizendaily.news\/#organization","url":"https:\/\/www.citizendaily.news\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/Citizendaily-News-252302138668147\/","https:\/\/twitter.com\/cddotnews","http:\/\/citizendaily.news\/feed"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.citizendaily.news\/#website","url":"https:\/\/www.citizendaily.news\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.citizendaily.news\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.citizendaily.news/wp-content/uploads/2017/08/CD-avatar.png" sizes="32x32" />
<link rel="icon" href="https://www.citizendaily.news/wp-content/uploads/2017/08/CD-avatar.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.citizendaily.news/wp-content/uploads/2017/08/CD-avatar.png" />
<meta name="msapplication-TileImage" content="https://www.citizendaily.news/wp-content/uploads/2017/08/CD-avatar.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-27064 single-format-standard jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive jeg_single_tpl_4 jeg_force_fs">

    
            <div id="jeg_sidecontent">
            <div class="jeg_side_heading">
                <ul class="jeg_side_tabs">
                    <li data-tab-content="tab1" data-sort='latest' class="active">Latest</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Trending</li>                </ul>
                <div class="jeg_side_feed_cat_wrapper">
                                    </div>
                <script> var side_feed = {"paged":1,"post_type":"post","exclude_post":27064,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>            </div>

            <div class="sidecontent_postwrapper">
                <div class="jeg_sidefeed">
                    <div class="jeg_post jeg_pl_md_box active " data-id="27064" data-sequence="0">
                        <div class="overlay_container">
                            <div class="jeg_thumb">
                                
                                <a class="ajax" href="https://www.citizendaily.news/how-chinese-sellers-of-fake-dior-are-evading-a-crackdown-online/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.citizendaily.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="How Chinese sellers of fake Dior are evading a crackdown online" data-src="https://www.citizendaily.news/wp-content/uploads/2019/01/2019_01_17_63209_1547697332._large-360x180.jpg" data-sizes="auto" data-srcset="https://www.citizendaily.news/wp-content/uploads/2019/01/2019_01_17_63209_1547697332._large-360x180.jpg 360w, https://www.citizendaily.news/wp-content/uploads/2019/01/2019_01_17_63209_1547697332._large-750x375.jpg 750w" data-expand="700" /></div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <h2 class="jeg_post_title"><a class="ajax" href="https://www.citizendaily.news/how-chinese-sellers-of-fake-dior-are-evading-a-crackdown-online/">How Chinese sellers of fake Dior are evading a crackdown online</a></h2>
                                <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> January 21, 2019</div></div>
                            </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="27061" data-sequence="1">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.citizendaily.news/tourism-unaffected-as-134000-flee-bali-volcano-threat/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.citizendaily.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="&#8216;Tourism unaffected&#8217; as 134,000 flee Bali volcano threat" data-src="https://www.citizendaily.news/wp-content/uploads/2019/01/balisagungus-75x75.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.citizendaily.news/tourism-unaffected-as-134000-flee-bali-volcano-threat/">&#8216;Tourism unaffected&#8217; as 134,000 flee Bali volcano threat</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> January 21, 2019</div></div>
                        </div>
                    </div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '><div class='ads_code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1993443994236918"
     data-ad-slot="4294376266"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="27058" data-sequence="2">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.citizendaily.news/natsir-and-susanto-retirements-lead-generation-change-in-indonesia/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.citizendaily.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Natsir and Susanto retirements lead generation change in Indonesia" data-src="https://www.citizendaily.news/wp-content/uploads/2019/01/5946dd6f7fc62-ekspresi-kemenangan-tontowi-ahmad-liliyana-natsir-di-indonesia-open-2017_1265_711-75x75.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.citizendaily.news/natsir-and-susanto-retirements-lead-generation-change-in-indonesia/">Natsir and Susanto retirements lead generation change in Indonesia</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> January 21, 2019</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="27055" data-sequence="3">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.citizendaily.news/indonesian-migrant-worker-rescued-from-torture-by-employer/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.citizendaily.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Indonesian migrant worker rescued from torture by employer" data-src="https://www.citizendaily.news/wp-content/uploads/2019/01/Philippines-Overseas-Filipino-Workers-Ninoy-Aquino-Airport-Kuwait-February-23-2018-75x75.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.citizendaily.news/indonesian-migrant-worker-rescued-from-torture-by-employer/">Indonesian migrant worker rescued from torture by employer</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> January 21, 2019</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="27052" data-sequence="4">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.citizendaily.news/indonesia-promotes-natural-wonders-local-coffee-at-finland-travel-fair/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.citizendaily.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Indonesia promotes natural wonders, local coffee at Finland travel fair" data-src="https://www.citizendaily.news/wp-content/uploads/2019/01/2018_10_08_55742_1538989192._large-75x75.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.citizendaily.news/indonesia-promotes-natural-wonders-local-coffee-at-finland-travel-fair/">Indonesia promotes natural wonders, local coffee at Finland travel fair</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> January 21, 2019</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="27049" data-sequence="5">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.citizendaily.news/indonesian-politician-jailed-for-blasphemy-seeks-a-new-identity/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.citizendaily.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Indonesian Politician Jailed for Blasphemy Seeks a New Identity" data-src="https://www.citizendaily.news/wp-content/uploads/2019/01/maxresdefault-1-75x75.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.citizendaily.news/indonesian-politician-jailed-for-blasphemy-seeks-a-new-identity/">Indonesian Politician Jailed for Blasphemy Seeks a New Identity</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> January 21, 2019</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="27025" data-sequence="6">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.citizendaily.news/european-shares-surf-to-six-week-highs-on-u-s-china-trade-progress/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.citizendaily.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="European shares surf to six-week highs on U.S.-China trade progress" data-src="https://www.citizendaily.news/wp-content/uploads/2019/01/eu-stock-1024-75x75.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.citizendaily.news/european-shares-surf-to-six-week-highs-on-u-s-china-trade-progress/">European shares surf to six-week highs on U.S.-China trade progress</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> January 20, 2019</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="27021" data-sequence="7">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.citizendaily.news/stocks-keep-climbing-as-hopes-for-u-s-china-trade-deal-rise/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.citizendaily.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Stocks keep climbing as hopes for U.S.-China trade deal rise" data-src="https://www.citizendaily.news/wp-content/uploads/2019/01/download-1-75x75.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.citizendaily.news/stocks-keep-climbing-as-hopes-for-u-s-china-trade-deal-rise/">Stocks keep climbing as hopes for U.S.-China trade deal rise</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> January 20, 2019</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="27073" data-sequence="8">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.citizendaily.news/duterte-modi-widodo-re-elected-or-not-their-populism-will-live-on/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="43" src="https://www.citizendaily.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Indian PM Modi’s upcoming Jakarta visit: What’s in the cards" data-src="https://www.citizendaily.news/wp-content/uploads/2018/05/1-32.jpg" data-sizes="auto" data-srcset="https://www.citizendaily.news/wp-content/uploads/2018/05/1-32.jpg 1200w, https://www.citizendaily.news/wp-content/uploads/2018/05/1-32-768x444.jpg 768w, https://www.citizendaily.news/wp-content/uploads/2018/05/1-32-678x381.jpg 678w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.citizendaily.news/duterte-modi-widodo-re-elected-or-not-their-populism-will-live-on/">Duterte, Modi, Widodo. Re-elected or not, their populism will live on</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> January 20, 2019</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="27018" data-sequence="9">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.citizendaily.news/malaysia-japan-ties-to-soar-to-a-new-level/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.citizendaily.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Malaysia-Japan ties to soar to a new level" data-src="https://www.citizendaily.news/wp-content/uploads/2019/01/DWyz8aEU8AECwSS-75x75.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.citizendaily.news/malaysia-japan-ties-to-soar-to-a-new-level/">Malaysia-Japan ties to soar to a new level</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> January 20, 2019</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="27068" data-sequence="10">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.citizendaily.news/indonesia-caves-on-freeing-islamist-cleric-who-wont-denounce-extremism/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.citizendaily.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Indonesia caves on freeing Islamist cleric who won’t denounce extremism" data-src="https://www.citizendaily.news/wp-content/uploads/2019/01/2-2-75x75.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.citizendaily.news/indonesia-caves-on-freeing-islamist-cleric-who-wont-denounce-extremism/">Indonesia caves on freeing Islamist cleric who won’t denounce extremism</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> January 20, 2019</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="27015" data-sequence="11">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.citizendaily.news/air-asia-to-set-lombok-as-airline-hub/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.citizendaily.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Air Asia to Set Lombok as Airline Hub" data-src="https://www.citizendaily.news/wp-content/uploads/2019/01/29640657-75x75.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.citizendaily.news/air-asia-to-set-lombok-as-airline-hub/">Air Asia to Set Lombok as Airline Hub</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> January 20, 2019</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="27012" data-sequence="12">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://www.citizendaily.news/indonesian-e-commerce-unicorn-bukalapak-raises-50m/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.citizendaily.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Indonesian e-commerce unicorn Bukalapak raises $50M" data-src="https://www.citizendaily.news/wp-content/uploads/2019/01/Bukalapak-iims-75x75.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://www.citizendaily.news/indonesian-e-commerce-unicorn-bukalapak-raises-50m/">Indonesian e-commerce unicorn Bukalapak raises $50M</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> January 20, 2019</div></div>
                        </div>
                    </div>                </div>
                <div class="sidefeed_loadmore">
                    <button class="btn " data-end="End of Content" data-loading="Loading..." data-loadmore="Load More">
                        Load More                    </button>
                </div>
            </div>
            <div class="jeg_sidefeed_overlay">
                <div class='preloader_type preloader_dot'>
                    <div class="sidefeed-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
        </div>


    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.citizendaily.news/" style="padding: 0 0 0 0;">
	    	    <img src="https://www.citizendaily.news/wp-content/uploads/2017/05/citizen-daily-logo.png"  alt="citizendaily">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-297 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/">Asia News</a>
<ul class="sub-menu">
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-298 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/northeastasia/">Northeast Asia</a>
	<ul class="sub-menu">
		<li id="menu-item-18149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18149 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/northeastasia/china/">China</a></li>
		<li id="menu-item-18150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18150 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/northeastasia/japan/">Japan</a></li>
	</ul>
</li>
	<li id="menu-item-18151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18151 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/north-korea-asia/">North Korea</a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-299 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/oceania/">Oceania</a>
	<ul class="sub-menu">
		<li id="menu-item-18153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18153 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/oceania/north-korea/">Australia</a></li>
		<li id="menu-item-18154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18154 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/oceania/new-zealand/">New Zealand</a></li>
	</ul>
</li>
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-300 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southasia/">South Asia</a>
	<ul class="sub-menu">
		<li id="menu-item-18155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18155 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southasia/afghanistan/">Afghanistan</a></li>
		<li id="menu-item-18156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18156 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southasia/bangladesh/">Bangladesh</a></li>
		<li id="menu-item-18157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18157 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southasia/india/">India</a></li>
		<li id="menu-item-18158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18158 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southasia/pakistan-southasia/">Pakistan</a></li>
	</ul>
</li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-302 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southeastasia/">Southeast Asia</a>
	<ul class="sub-menu">
		<li id="menu-item-18163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18163 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southeastasia/indonesia/">Indonesia</a></li>
		<li id="menu-item-18164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18164 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southeastasia/malaysia/">Malaysia</a></li>
		<li id="menu-item-18165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18165 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southeastasia/philippines/">Philippines</a></li>
		<li id="menu-item-18166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18166 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southeastasia/singapore/">Singapore</a></li>
		<li id="menu-item-18179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18179 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southeastasia/thailand/">Thailand</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/">World News</a>
<ul class="sub-menu">
	<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/africa/">Africa</a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-293 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/europe/">Europe</a>
	<ul class="sub-menu">
		<li id="menu-item-18172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18172 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/europe/germany/">Germany</a></li>
		<li id="menu-item-18177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18177 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/united-kingdom/">United Kingdom</a></li>
	</ul>
</li>
	<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-296 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/southamerica/">Latin America</a>
	<ul class="sub-menu">
		<li id="menu-item-18170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18170 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/southamerica/cuba/">Cuba</a></li>
		<li id="menu-item-18171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18171 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/southamerica/mexico/">Mexico</a></li>
	</ul>
</li>
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/middleeast/">Middle East</a>
	<ul class="sub-menu">
		<li id="menu-item-18173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18173 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/middleeast/gulf-states/">Gulf States</a></li>
		<li id="menu-item-18174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18174 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/middleeast/iran/">Iran</a></li>
		<li id="menu-item-18175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18175 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/middleeast/iraq/">Iraq</a></li>
		<li id="menu-item-18176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18176 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/middleeast/saudi-arabia/">Saudi Arabia</a></li>
		<li id="menu-item-18178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18178 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/middleeast/syria/">Syria</a></li>
	</ul>
</li>
	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-295 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/northamerica/">North America</a>
	<ul class="sub-menu">
		<li id="menu-item-18169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18169 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/northamerica/canada/">Canada</a></li>
		<li id="menu-item-18180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18180 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/northamerica/united-states/">United States</a></li>
	</ul>
</li>
	<li id="menu-item-18182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18182 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/russian-federation/">Russian Federation</a></li>
</ul>
</li>
<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-303 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/economy/">Economy</a>
<ul class="sub-menu">
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/economy/brexit/">Brexit</a></li>
	<li id="menu-item-18167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18167 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/economy/free-market/">Free Market</a></li>
</ul>
</li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-305 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-18168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18168 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/politics/asean/">ASEAN</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/politics/diplomacy/">Diplomacy</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/politics/isis/">ISIS</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/politics/nds/">National Defence &#038; Security</a></li>
</ul>
</li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/editorial/">Editorial</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-316 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/environment/">Environment</a>
<ul class="sub-menu">
	<li id="menu-item-18159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18159 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/climate-change/">Climate Change</a></li>
	<li id="menu-item-18184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18184 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/environment/forests/">Forests</a></li>
	<li id="menu-item-18181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18181 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/environment/water-oceans/">Water &#038; Oceans</a></li>
	<li id="menu-item-18183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18183 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/environment/wildlife-endangered-species/">Wildlife &#038; Endangered Species</a></li>
</ul>
</li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-317 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-18161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18161 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/lifestyle/books-literature/">Books &#038; Literature</a></li>
	<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-18160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18160 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/food-dining/">Food &#038; Dining</a></li>
	<li id="menu-item-18162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18162 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/religion/">Religion</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/travel/">Travel</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/sciencetechnology/">Tech</a></li>
</ul>
</li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/sports/">Sports</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_separator separator5"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.citizendaily.news/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jnews_header_topbar_weather">
    <div class="jeg_nav_item jeg_top_weather normal">
                        <div class="jeg_weather_condition">
                            <span class="jeg_weather_icon">
                                <i class="jegicon jegicon-thunderstorm-sm"></i>
                            </span>
                        </div>
                        <div class="jeg_weather_temp">
                            <span class="jeg_weather_value">28</span>
                            <span class="jeg_weather_unit">&deg;c</span>
                        </div>
                        <div class="jeg_weather_location">
                            <span>Jakarta</span>
                        </div>
                        <div class="jeg_weather_item normal temp item_4">
                            <div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">26</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Wed</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">27</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Thu</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">26</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Fri</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">26</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Sat</span>
                                        </div>
                                    </div>
                        </div>
                    </div></div><div class="jeg_nav_item jeg_top_date">
    Monday, January 21, 2019</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
    <a href="https://www.facebook.com/Citizendaily-News-252302138668147/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/cddotnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://citizendaily.news/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-297 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/">Asia News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-298 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/northeastasia/">Northeast Asia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18149 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/northeastasia/china/">China</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18150 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/northeastasia/japan/">Japan</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18151 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/north-korea-asia/">North Korea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-299 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/oceania/">Oceania</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18153 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/oceania/north-korea/">Australia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18154 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/oceania/new-zealand/">New Zealand</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-300 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southasia/">South Asia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18155 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southasia/afghanistan/">Afghanistan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18156 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southasia/bangladesh/">Bangladesh</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18157 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southasia/india/">India</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18158 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southasia/pakistan-southasia/">Pakistan</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-302 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southeastasia/">Southeast Asia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18163 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southeastasia/indonesia/">Indonesia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18164 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southeastasia/malaysia/">Malaysia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18165 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southeastasia/philippines/">Philippines</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18166 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southeastasia/singapore/">Singapore</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18179 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/asia/southeastasia/thailand/">Thailand</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/">World News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/africa/">Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-293 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/europe/">Europe</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18172 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/europe/germany/">Germany</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18177 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/united-kingdom/">United Kingdom</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-296 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/southamerica/">Latin America</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18170 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/southamerica/cuba/">Cuba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18171 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/southamerica/mexico/">Mexico</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/middleeast/">Middle East</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18173 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/middleeast/gulf-states/">Gulf States</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18174 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/middleeast/iran/">Iran</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18175 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/middleeast/iraq/">Iraq</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18176 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/middleeast/saudi-arabia/">Saudi Arabia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18178 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/middleeast/syria/">Syria</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-295 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/northamerica/">North America</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18169 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/northamerica/canada/">Canada</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18180 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/northamerica/united-states/">United States</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18182 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/world/russian-federation/">Russian Federation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-303 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/economy/">Economy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/economy/brexit/">Brexit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18167 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/economy/free-market/">Free Market</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-305 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/politics/">Politics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18168 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/politics/asean/">ASEAN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/politics/diplomacy/">Diplomacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/politics/isis/">ISIS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/politics/nds/">National Defence &#038; Security</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-316 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/environment/">Environment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18159 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/climate-change/">Climate Change</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18184 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/environment/forests/">Forests</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18181 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/environment/water-oceans/">Water &#038; Oceans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18183 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/environment/wildlife-endangered-species/">Wildlife &#038; Endangered Species</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-317 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18161 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/lifestyle/books-literature/">Books &#038; Literature</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18160 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/food-dining/">Food &#038; Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18162 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/religion/">Religion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/sciencetechnology/">Tech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 bgnav" data-item-row="default" ><a href="https://www.citizendaily.news/category/sports/">Sports</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.citizendaily.news/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.citizendaily.news/">
		        <img src="https://www.citizendaily.news/wp-content/uploads/2017/05/citizen-daily-logo.png"  alt="citizendaily">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.citizendaily.news/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_featured_big jeg_fs_container jeg_parallax">
    <div class="jeg_featured_bg">
        <div class="jeg_featured_img" style="background-image: url(https://www.citizendaily.news/wp-content/uploads/2019/01/2019_01_17_63209_1547697332._large.jpg);"></div>
    </div>
    <div class="jeg_fs_content">
        <div class="entry-header">
            <div class="container">
	            
                <h1 class="jeg_post_title">How Chinese sellers of fake Dior are evading a crackdown online</h1>

                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                
                    <div class="jeg_meta_date">
                <a href="https://www.citizendaily.news/how-chinese-sellers-of-fake-dior-are-evading-a-crackdown-online/">January 21, 2019</a>
            </div>
                
                    <div class="jeg_meta_category">
                <span><span class="meta_text">in</span>
                    <a href="https://www.citizendaily.news/category/asia/" rel="category tag">Asia News</a>, <a href="https://www.citizendaily.news/category/business/" rel="category tag">Business</a>, <a href="https://www.citizendaily.news/category/asia/northeastasia/china/" rel="category tag">China</a>, <a href="https://www.citizendaily.news/category/economy/" rel="category tag">Economy</a>, <a href="https://www.citizendaily.news/category/featured/" rel="category tag">Featured</a>, <a href="https://www.citizendaily.news/category/economy/free-market/" rel="category tag">Free Market</a>, <a href="https://www.citizendaily.news/category/lifestyle/" rel="category tag">Lifestyle</a>, <a href="https://www.citizendaily.news/category/asia/northeastasia/" rel="category tag">Northeast Asia</a>                </span>
            </div>
            </div>

    <div class="meta_right">
        <div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='27064' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='27064' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div>                    <div class="jeg_meta_comment"><a href="https://www.citizendaily.news/how-chinese-sellers-of-fake-dior-are-evading-a-crackdown-online/#respond"><i class="fa fa-comment-o"></i> 0</a></div>
            </div>
</div></div>
            </div>
        </div>

                    <div class="jeg_fs_scroll jegicon-angle-down"></div>
            </div>
    <div class="jeg_scroll_flag"></div>
</div>

<div class="jeg_breadcrumbs">
    <div class="container jeg_breadcrumb_container">
        <div id="breadcrumbs"><span class="">
                <a href="https://www.citizendaily.news">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.citizendaily.news/category/asia/">Asia News</a>
            </span></div>    </div>
</div>

<div class="container">
    <div class="jeg_ad jeg_article_top jnews_article_top_ads">
        <div class='ads-wrapper  '><div class='ads_code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1993443994236918"
     data-ad-slot="7929411081"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>    </div>
</div>

<div class="jeg_content jeg_singlepage">
    <div class="container">
        <div class="row">
            <div class="jeg_main_content col-md-8">

                <div class="jeg_inner_content">
                    <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">0</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.citizendaily.news%2Fhow-chinese-sellers-of-fake-dior-are-evading-a-crackdown-online%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=How+Chinese+sellers+of+fake+Dior+are+evading+a+crackdown+online&url=https%3A%2F%2Fwww.citizendaily.news%2Fhow-chinese-sellers-of-fake-dior-are-evading-a-crackdown-online%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.citizendaily.news%2Fhow-chinese-sellers-of-fake-dior-are-evading-a-crackdown-online%2F" rel='nofollow'  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.citizendaily.news%2Fhow-chinese-sellers-of-fake-dior-are-evading-a-crackdown-online%2F&title=How+Chinese+sellers+of+fake+Dior+are+evading+a+crackdown+online" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.citizendaily.news%2Fhow-chinese-sellers-of-fake-dior-are-evading-a-crackdown-online%2F&media=https://www.citizendaily.news/wp-content/uploads/2019/01/2019_01_17_63209_1547697332._large.jpg&description=How+Chinese+sellers+of+fake+Dior+are+evading+a+crackdown+online" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>                    <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                    <div class="entry-content no-share">
                        <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                            <div class="jeg_share_float_container"></div>                        </div>

                        <div class="content-inner ">
                                                        <div class="post-views post-27064 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">11</span>
			</div>
<p><br>China has come down hard on its world-renowned counterfeit industry. Bazaars lined with fake watches, shoes and bags have been demolished in recent years. A new law effective Jan. 1 promises to slap online retailers with up to 2 million yuan ($296,000) in fines for bogus goods sold on their platforms.</p>



<p>But Chinese counterfeiters still the most prolific in the world have already reshaped their businesses by retreating to even more private spaces online. Many of the country’s best fakers are now hawking their wares via social messaging networks like Tencent Holdings Ltd.’s WeChat. First they market their offerings at home and globally on platforms like Instagram or ByteDance Ltd.’s Tik Tok. Buyers then order and pay through private messaging apps. Such transactions are arguably “friend-to-friend” and not e-commerce as defined by the new law.</p>



<p>These days a knock-off black Dior saddle bag can go for about $255 on a Chinese social media network. That’s one tenth the $3,250 price-tag on the real thing, but still pricier than the average high-street bag. It looks and feels real — a smooth, buttery leather with the heft of a true luxury bag. And it arrives in just a day or two, with what are purportedly Dior’s engraved box, red ribbon and certificate of authenticity.</p>



<p>The skill of the counterfeiters and their growing ability to leverage global social networks has left Beijing playing whack-a-mole as it attempts to stamp out fake luxury goods. Even as China’s rich become ever more important to marquee fashion houses, the bulk of its consumers remain on the outside: Bombarded by marketing for items they can never afford, and hungry for more affordable knockoffs.</p>



<p>“The income disparity across China’s diverse population — coastal versus inland, urban elites versus migrant workers — means that lower-priced goods, including those accused of being fake, will unlikely lose their market in China any time soon,” said Fan Yang, an assistant professor at the University of Maryland, who’s written a book on Chinese counterfeits.</p>



<p>China’s Ministry of Commerce, Dior, ByteDance and Tencent didn’t respond to requests for comment. Instagram said it has systems in place to catch counterfeit content before a purchase is made, and that it has tools where buyers can report purchases they are unhappy with.</p>



<p>The difficulties in stamping out counterfeiting in luxury goods shows the challenges Beijing faces in ongoing trade war negotiations as it attempts to assure the U.S. that it can address intellectual property theft — a key grievance of foreign companies.</p>



<p>The global trade in counterfeits will balloon to $991 billion by 2022 from $461 billion in 2013, according to research firm Frontier Economics, which includes luxury goods, consumer products and several other categories like pharmaceuticals. China and Hong Kong are by far the biggest source of exported counterfeits, according to the Organization for Economic Cooperation and Development.</p>



<p>On Instagram, counterfeiters often put up a picture of the bag they are hawking without specifying if it is fake or real. They include contact details for Chinese or international messaging services where buyers can follow up to actually make the purchase. The hashtag used is often that of a real brand — say a #Hermes or a #Birkin.</p>



<p>An Instagram spokesperson said the company uses sophisticated spam detection and blocking systems to fight counterfeiting, and has devoted more resources to the issue over the past year.</p>



<p>Chinese consumers account for a third of the $1 trillion in global luxury demand. In recent years, global brands have gone from being enraged at Chinese internet platforms to being willing to working with them, especially as they rely on the portals to reach China’s shoppers.</p>



<p>In 2015, Kering, which owns Gucci and Saint Laurent, sued Alibaba for counterfeits it said were being sold on Alibaba’s platform. Kering dropped the suit two years later for a “joint taskforce” to fight fakes with the Internet giant. Alibaba, meanwhile, says its made a serious effort to rid Taobao, its flagship e-commerce platform of fakes.</p>



<p>In 2017, Alibaba launched an Intellectual Property Protection platform where brands can file complaints and receive a response within 24 hours. It’s also put resources into identifying and proactively taking down listings, a company spokesperson said.</p>



<p>It’s now rare to find sellers openly hawking counterfeits on its platforms. But some may occasionally appear by listing unbranded bags and encouraging buyers to contact them privately to complete the transaction. Its Xianyu platform — a digital “flea market” where consumers can sell used goods — turns up scores of such listings.</p>



<p>Eugene Low, a Hong Kong-based partner at law firm Hogan Lovells, expects China’s new legislation will further motivate e-commerce firms to step up their efforts. “They won’t want to be the first target of enforcement,” he said.</p>



<p>Even so, the grey areas in the new legislation could leave counterfeiters continuing to exploit the loopholes. “How the law would be enforced would be unclear at this time,” said Pedro Yip, a partner at consultancy Oliver Wyman.</p>
<div class="sa-source-wrapper"><strong>Source :</strong><p class="news-source"><a href="https://www.abqjournal.com/1270636/how-chinese-sellers-of-fake-dior-are-evading-a-crackdown-online.html"  target="_blank"  >Albuquerque Journal</a></p></div>                            
	                        
                                                            <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.citizendaily.news/tag/bytedance/" rel="tag">ByteDance</a><a href="https://www.citizendaily.news/tag/china-market/" rel="tag">China Market</a><a href="https://www.citizendaily.news/tag/chinese/" rel="tag">Chinese</a><a href="https://www.citizendaily.news/tag/chinese-consumers/" rel="tag">Chinese consumers</a><a href="https://www.citizendaily.news/tag/fake-dior/" rel="tag">fake Dior</a><a href="https://www.citizendaily.news/tag/tencent-holdings/" rel="tag">Tencent Holdings</a></div>
                                                    </div>

                        <div class="jeg_share_bottom_container"></div>
                                            </div>
                </div>

                <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.citizendaily.news/tourism-unaffected-as-134000-flee-bali-volcano-threat/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">'Tourism unaffected' as 134,000 flee Bali volcano threat</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/how-chinese-sellers-of-fake-dior-are-evading-a-crackdown-online/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.citizendaily.news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>five &#215; five = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="7o5jylsnou" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1548080185" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27064' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="790e576f1a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="234"/></p>			</form>
			</div><!-- #respond -->
	</div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_prisna-google-website-translator" id="prisna-google-website-translator-7"><div class="jeg_block_heading jeg_block_heading_6 jnews_5c45d43913dc3 prisna-gwt-align-left"><h3 class="jeg_block_title"><span>Translate</span></h3></div>
<style type="text/css">
<!--

.prisna-gwt-align-left {
	text-align: left !important;
}
.prisna-gwt-align-right {
	text-align: right !important;
}



body {
	top: 0 !important;
}
.goog-te-banner-frame {
	display: none !important;
	visibility: hidden !important;
}

.goog-tooltip,
.goog-tooltip:hover {
	display: none !important;
}
.goog-text-highlight {
	background-color: transparent !important;
	border: none !important;
	box-shadow: none !important;
}

-->
</style>



<div id="google_translate_element" class="prisna-gwt-align-left"></div>
<script type="text/javascript">
/*<![CDATA[*/
function initializeGoogleTranslateElement() {
	new google.translate.TranslateElement({
		pageLanguage: "en"
	}, "google_translate_element");
}
/*]]>*/
</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=initializeGoogleTranslateElement"></script></div><div class="widget widget_text" id="text-10">			<div class="textwidget"><p><center><a href="http://www.citizendaily.net/"><img class="size-full wp-image-26574 alignnone" src="https://www.citizendaily.news/wp-content/uploads/2019/01/cd-link-logo2.jpg" alt="" width="50" height="50" /></a><a href="http://thecitizenrecorder.com/"><img class="alignnone size-full wp-image-26621" src="https://www.citizendaily.news/wp-content/uploads/2019/01/link-citizenrecoreder-.png" alt="" width="50" height="50" /></a></center></p>
</div>
		</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_27064_0_5c45d439150e8   '><div class='ads-wrapper'><div class=''><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1993443994236918"
     data-ad-slot="4294376266"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_27064_1_5c45d43915dba  normal " data-unique="jnews_module_27064_1_5c45d43915dba">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Popular Post</span></h3>
                    
                </div>
                <div class="jeg_block_container jeg_load_more_flag">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_lg_1 post-8691 post type-post status-publish format-standard has-post-thumbnail hentry category-asean category-asia category-asianpolitics category-europe category-featured category-indonesia category-malaysia category-northamerica category-philippines category-politics category-singapore category-southeastasia category-thailand category-world tag-ahok tag-ahok-blasphemy-trial tag-basuki-ahok-tjahaja-purnama tag-european-union tag-joko-jokowi-widodo tag-jokowi tag-united-states">
                    <div class="jeg_thumb">
                
                <a href="https://www.citizendaily.news/opinion-has-jokowi-betrayed-his-political-ally-ahok/"><div class="thumbnail-container animate-lazy  size-500 "><img width="270" height="180" src="https://www.citizendaily.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Opinion: Has Jokowi betrayed his political ally, Ahok?" data-src="https://www.citizendaily.news/wp-content/uploads/2017/05/ahok-1.jpg" data-sizes="auto" data-srcset="https://www.citizendaily.news/wp-content/uploads/2017/05/ahok-1.jpg 909w, https://www.citizendaily.news/wp-content/uploads/2017/05/ahok-1-300x200.jpg 300w, https://www.citizendaily.news/wp-content/uploads/2017/05/ahok-1-768x511.jpg 768w, https://www.citizendaily.news/wp-content/uploads/2017/05/ahok-1-696x463.jpg 696w, https://www.citizendaily.news/wp-content/uploads/2017/05/ahok-1-631x420.jpg 631w" data-expand="700" /></div></a>
                <div class="jeg_post_category">
                    <span><a href="https://www.citizendaily.news/category/politics/asean/" class="category-asean">ASEAN</a></span>
                </div>
            </div>
            <div class="jeg_postblock_content">
                <h3 property="headline" class="jeg_post_title">
                    <a href="https://www.citizendaily.news/opinion-has-jokowi-betrayed-his-political-ally-ahok/">Opinion: Has Jokowi betrayed his political ally, Ahok?</a>
                </h3>
                <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.citizendaily.news/opinion-has-jokowi-betrayed-his-political-ally-ahok/"><i class="fa fa-clock-o"></i> May 10, 2017</a></div><div class="jeg_meta_comment"><a href="https://www.citizendaily.news/opinion-has-jokowi-betrayed-his-political-ally-ahok/#respond" ><i class="fa fa-comment-o"></i> 2 </a></div></div>
                <div class="jeg_post_excerpt">
                    <p>&nbsp; Day 1 of the Ahok jail watch. The collective repulsiveness over the Ahok conviction creeps across the country. The...</p>
                    <a href="https://www.citizendaily.news/opinion-has-jokowi-betrayed-his-political-ally-ahok/" class="jeg_readmore">Read more</a>
                </div>
            </div>
                </article>
                <div class="jeg_postsmall">
                    <article class="jeg_post jeg_pl_sm post-27064 post type-post status-publish format-standard has-post-thumbnail hentry category-asia category-business category-china category-economy category-featured category-free-market category-lifestyle category-northeastasia tag-bytedance tag-china-market tag-chinese tag-chinese-consumers tag-fake-dior tag-tencent-holdings">
                <div class="jeg_thumb">
                    
                    <a href="https://www.citizendaily.news/how-chinese-sellers-of-fake-dior-are-evading-a-crackdown-online/">
                        <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.citizendaily.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="How Chinese sellers of fake Dior are evading a crackdown online" data-src="https://www.citizendaily.news/wp-content/uploads/2019/01/2019_01_17_63209_1547697332._large-120x86.jpg" data-sizes="auto" data-srcset="https://www.citizendaily.news/wp-content/uploads/2019/01/2019_01_17_63209_1547697332._large-120x86.jpg 120w, https://www.citizendaily.news/wp-content/uploads/2019/01/2019_01_17_63209_1547697332._large-350x250.jpg 350w, https://www.citizendaily.news/wp-content/uploads/2019/01/2019_01_17_63209_1547697332._large-750x536.jpg 750w" data-expand="700" /></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.citizendaily.news/how-chinese-sellers-of-fake-dior-are-evading-a-crackdown-online/">How Chinese sellers of fake Dior are evading a crackdown online</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.citizendaily.news/how-chinese-sellers-of-fake-dior-are-evading-a-crackdown-online/" ><i class="fa fa-clock-o"></i> January 21, 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-645 post type-post status-publish format-standard has-post-thumbnail hentry category-asia category-asianpolitics category-environment category-featured category-northeastasia category-oceania category-politics category-southasia category-southeastasia category-world">
                <div class="jeg_thumb">
                    
                    <a href="https://www.citizendaily.news/no-peace-for-greenpeace/">
                        <div class="thumbnail-container animate-lazy  size-715 "><img width="64" height="86" src="https://www.citizendaily.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="No peace for Greenpeace" data-src="https://www.citizendaily.news/wp-content/uploads/2016/07/greenpeace-knew.jpg" data-sizes="auto" data-srcset="https://www.citizendaily.news/wp-content/uploads/2016/07/greenpeace-knew.jpg 570w, https://www.citizendaily.news/wp-content/uploads/2016/07/greenpeace-knew-311x420.jpg 311w" data-expand="700" /></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.citizendaily.news/no-peace-for-greenpeace/">No peace for Greenpeace</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.citizendaily.news/no-peace-for-greenpeace/" ><i class="fa fa-clock-o"></i> July 1, 2016</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-648 post type-post status-publish format-standard has-post-thumbnail hentry category-asianpolitics category-economy category-environment category-featured category-northamerica category-politics category-southeastasia category-world">
                <div class="jeg_thumb">
                    
                    <a href="https://www.citizendaily.news/the-case-against-greenpeace/">
                        <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://www.citizendaily.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Bangladesh gunmen made no demands, Islamic State not involved" data-src="https://www.citizendaily.news/wp-content/uploads/2016/07/7-6.jpg" data-sizes="auto" data-srcset="https://www.citizendaily.news/wp-content/uploads/2016/07/7-6.jpg 959w, https://www.citizendaily.news/wp-content/uploads/2016/07/7-6-768x512.jpg 768w" data-expand="700" /></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.citizendaily.news/the-case-against-greenpeace/">The Case Against Greenpeace</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.citizendaily.news/the-case-against-greenpeace/" ><i class="fa fa-clock-o"></i> July 1, 2016</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-655 post type-post status-publish format-standard has-post-thumbnail hentry category-asia category-asianpolitics category-politics category-southeastasia">
                <div class="jeg_thumb">
                    
                    <a href="https://www.citizendaily.news/malaysia-the-third-force-muhyiddin-his-affairs/">
                        <div class="thumbnail-container animate-lazy  size-715 "><img width="105" height="86" src="https://www.citizendaily.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Bangladesh gunmen made no demands, Islamic State not involved" data-src="https://www.citizendaily.news/wp-content/uploads/2016/07/6-6.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.citizendaily.news/malaysia-the-third-force-muhyiddin-his-affairs/">Malaysia: The Third Force &#038; the Nika Affair</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.citizendaily.news/malaysia-the-third-force-muhyiddin-his-affairs/" ><i class="fa fa-clock-o"></i> July 1, 2016</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_27064_1_5c45d43915dba = {"header_icon":"","first_title":"Popular Post","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"most_comment","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","widget_logic":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
            </div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>
    </div>
</div>

                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-27064 single-format-standard jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive jeg_single_tpl_4 jeg_force_fs"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-1071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1071"><a href="https://www.citizendaily.news/about/">About Us</a></li>
<li id="menu-item-17740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17740"><a href="https://www.citizendaily.news/creative-commons/">Creative Commons</a></li>
<li id="menu-item-1067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1067"><a href="https://www.citizendaily.news/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a href="https://www.citizendaily.news/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069"><a href="https://www.citizendaily.news/disclaimers/">Disclaimer</a></li>
<li id="menu-item-26549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26549"><a href="https://www.citizendaily.news/contact/">Contact Us</a></li>
</ul></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_categories" id="categories-6"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Topics</span></h3></div><form action="https://www.citizendaily.news" method="get"><label class="screen-reader-text" for="cat">Topics</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="38">Asia News&nbsp;&nbsp;(2,925)</option>
	<option class="level-1" value="3702">&nbsp;&nbsp;&nbsp;North Korea&nbsp;&nbsp;(100)</option>
	<option class="level-1" value="42">&nbsp;&nbsp;&nbsp;Northeast Asia&nbsp;&nbsp;(334)</option>
	<option class="level-2" value="244">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;China&nbsp;&nbsp;(213)</option>
	<option class="level-2" value="245">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Japan&nbsp;&nbsp;(57)</option>
	<option class="level-2" value="246">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;South Korea&nbsp;&nbsp;(70)</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Oceania&nbsp;&nbsp;(78)</option>
	<option class="level-2" value="247">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Australia&nbsp;&nbsp;(54)</option>
	<option class="level-2" value="248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;New Zealand&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;South Asia&nbsp;&nbsp;(102)</option>
	<option class="level-2" value="236">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Afghanistan&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="237">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bangladesh&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="231">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;India&nbsp;&nbsp;(52)</option>
	<option class="level-2" value="235">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Pakistan&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Southeast Asia&nbsp;&nbsp;(2,505)</option>
	<option class="level-2" value="6744">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cambodia&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="229">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Indonesia&nbsp;&nbsp;(1,957)</option>
	<option class="level-2" value="230">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Malaysia&nbsp;&nbsp;(289)</option>
	<option class="level-2" value="6133">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Myanmar&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="238">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Philippines&nbsp;&nbsp;(168)</option>
	<option class="level-2" value="588">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Singapore&nbsp;&nbsp;(122)</option>
	<option class="level-2" value="228">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Thailand&nbsp;&nbsp;(108)</option>
	<option class="level-2" value="6528">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vietnam&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="8629">Bilateral&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="8865">Business&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="1281">Climate Change&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="8463">Criminal&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="6862">Culture&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="9329">Destination&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="44">Economy&nbsp;&nbsp;(572)</option>
	<option class="level-1" value="45">&nbsp;&nbsp;&nbsp;Brexit&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="4926">&nbsp;&nbsp;&nbsp;Free Market&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="9">Editorial&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="8521">Education&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="18">Entertainment&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="13">Environment&nbsp;&nbsp;(248)</option>
	<option class="level-1" value="4928">&nbsp;&nbsp;&nbsp;Forests&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="4927">&nbsp;&nbsp;&nbsp;Water &amp; Oceans&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="4929">&nbsp;&nbsp;&nbsp;Wildlife &amp; Endangered Species&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="5">Featured&nbsp;&nbsp;(3,029)</option>
	<option class="level-0" value="56">Food &amp; Dining&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="9330">Food &amp; Drink&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8537">Immigration&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="11">Lifestyle&nbsp;&nbsp;(95)</option>
	<option class="level-1" value="57">&nbsp;&nbsp;&nbsp;Books &amp; Literature&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="9331">News&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="12">Politics&nbsp;&nbsp;(1,260)</option>
	<option class="level-1" value="442">&nbsp;&nbsp;&nbsp;ASEAN&nbsp;&nbsp;(118)</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Asian politics&nbsp;&nbsp;(198)</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;Diplomacy&nbsp;&nbsp;(95)</option>
	<option class="level-1" value="49">&nbsp;&nbsp;&nbsp;ISIS&nbsp;&nbsp;(133)</option>
	<option class="level-1" value="48">&nbsp;&nbsp;&nbsp;National Defense &amp; Security&nbsp;&nbsp;(440)</option>
	<option class="level-0" value="1291">Religion&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="16">Science &amp; Technology&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="14">Sports&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="8343">Transportation&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="10">Travel&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="20">World News&nbsp;&nbsp;(956)</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Africa&nbsp;&nbsp;(67)</option>
	<option class="level-2" value="5688">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;South Africa&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="5687">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zimbawe&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;Europe&nbsp;&nbsp;(238)</option>
	<option class="level-2" value="1290">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Germany&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Latin America&nbsp;&nbsp;(48)</option>
	<option class="level-2" value="1295">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cuba&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="250">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mexico&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Middle East&nbsp;&nbsp;(181)</option>
	<option class="level-2" value="243">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gulf States&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="241">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Iran&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="240">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Iraq&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="242">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Saudi Arabia&nbsp;&nbsp;(26)</option>
	<option class="level-2" value="239">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Syria&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;North America&nbsp;&nbsp;(357)</option>
	<option class="level-2" value="4924">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Canada&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="249">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;United States&nbsp;&nbsp;(250)</option>
	<option class="level-1" value="3770">&nbsp;&nbsp;&nbsp;Russian Federation&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="4925">&nbsp;&nbsp;&nbsp;United Kingdom&nbsp;&nbsp;(9)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_social" id="jnews_social-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Follow Us</span></h3></div>
        <div class="jeg_social_wrap ">
            
            <div class="socials_widget   square">
                <a href="https://www.facebook.com/Citizendaily-News-252302138668147/" target="_blank" class="jeg_facebook">
                                            <i class="fa fa-facebook" style="background-color:#ffffff;color:#c00000;"></i>
                                            
                                        </a><a href="https://twitter.com/cddotnews" target="_blank" class="jeg_twitter">
                                            <i class="fa fa-twitter" style="background-color:#ffffff;color:#c00000;"></i>
                                            
                                        </a><a href="https://citizendaily.news/feed" target="_blank" class="jeg_rss">
                                            <i class="fa fa-rss" style="background-color:#ffffff;color:#c00000;"></i>
                                            
                                        </a>            </div>

                    </div>

        </div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-15"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>About Us</span></h3></div><div class="textwidget custom-html-widget">citizendaily.news is part of the citizen Daily Media Group LLC, which delivers daily news around the globe. ​</div></div>                        </div>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="jeg_footer_bottom clearfix">
            <div class="container">

                <!-- secondary footer right -->

                <div class="footer_right">

                    
                    
                    
                </div>

                <!-- secondary footer left -->

                
                
                                    <p class="copyright"> © 2012 The Citizen Daily </p>
                
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.citizendaily.news/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-297"><a href="https://www.citizendaily.news/category/asia/">Asia News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-298"><a href="https://www.citizendaily.news/category/asia/northeastasia/">Northeast Asia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18149"><a href="https://www.citizendaily.news/category/asia/northeastasia/china/">China</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18150"><a href="https://www.citizendaily.news/category/asia/northeastasia/japan/">Japan</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18151"><a href="https://www.citizendaily.news/category/asia/north-korea-asia/">North Korea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-299"><a href="https://www.citizendaily.news/category/asia/oceania/">Oceania</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18153"><a href="https://www.citizendaily.news/category/asia/oceania/north-korea/">Australia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18154"><a href="https://www.citizendaily.news/category/asia/oceania/new-zealand/">New Zealand</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-300"><a href="https://www.citizendaily.news/category/asia/southasia/">South Asia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18155"><a href="https://www.citizendaily.news/category/asia/southasia/afghanistan/">Afghanistan</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18156"><a href="https://www.citizendaily.news/category/asia/southasia/bangladesh/">Bangladesh</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18157"><a href="https://www.citizendaily.news/category/asia/southasia/india/">India</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18158"><a href="https://www.citizendaily.news/category/asia/southasia/pakistan-southasia/">Pakistan</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-302"><a href="https://www.citizendaily.news/category/asia/southeastasia/">Southeast Asia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18163"><a href="https://www.citizendaily.news/category/asia/southeastasia/indonesia/">Indonesia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18164"><a href="https://www.citizendaily.news/category/asia/southeastasia/malaysia/">Malaysia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18165"><a href="https://www.citizendaily.news/category/asia/southeastasia/philippines/">Philippines</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18166"><a href="https://www.citizendaily.news/category/asia/southeastasia/singapore/">Singapore</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18179"><a href="https://www.citizendaily.news/category/asia/southeastasia/thailand/">Thailand</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291"><a href="https://www.citizendaily.news/category/world/">World News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="https://www.citizendaily.news/category/world/africa/">Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-293"><a href="https://www.citizendaily.news/category/world/europe/">Europe</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18172"><a href="https://www.citizendaily.news/category/world/europe/germany/">Germany</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18177"><a href="https://www.citizendaily.news/category/world/united-kingdom/">United Kingdom</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-296"><a href="https://www.citizendaily.news/category/world/southamerica/">Latin America</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18170"><a href="https://www.citizendaily.news/category/world/southamerica/cuba/">Cuba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18171"><a href="https://www.citizendaily.news/category/world/southamerica/mexico/">Mexico</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294"><a href="https://www.citizendaily.news/category/world/middleeast/">Middle East</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18173"><a href="https://www.citizendaily.news/category/world/middleeast/gulf-states/">Gulf States</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18174"><a href="https://www.citizendaily.news/category/world/middleeast/iran/">Iran</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18175"><a href="https://www.citizendaily.news/category/world/middleeast/iraq/">Iraq</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18176"><a href="https://www.citizendaily.news/category/world/middleeast/saudi-arabia/">Saudi Arabia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18178"><a href="https://www.citizendaily.news/category/world/middleeast/syria/">Syria</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-295"><a href="https://www.citizendaily.news/category/world/northamerica/">North America</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18169"><a href="https://www.citizendaily.news/category/world/northamerica/canada/">Canada</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18180"><a href="https://www.citizendaily.news/category/world/northamerica/united-states/">United States</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18182"><a href="https://www.citizendaily.news/category/world/russian-federation/">Russian Federation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-303"><a href="https://www.citizendaily.news/category/economy/">Economy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="https://www.citizendaily.news/category/economy/brexit/">Brexit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18167"><a href="https://www.citizendaily.news/category/economy/free-market/">Free Market</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-305"><a href="https://www.citizendaily.news/category/politics/">Politics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18168"><a href="https://www.citizendaily.news/category/politics/asean/">ASEAN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://www.citizendaily.news/category/politics/diplomacy/">Diplomacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="https://www.citizendaily.news/category/politics/isis/">ISIS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="https://www.citizendaily.news/category/politics/nds/">National Defence &#038; Security</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="https://www.citizendaily.news/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-316"><a href="https://www.citizendaily.news/category/environment/">Environment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18159"><a href="https://www.citizendaily.news/category/climate-change/">Climate Change</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18184"><a href="https://www.citizendaily.news/category/environment/forests/">Forests</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18181"><a href="https://www.citizendaily.news/category/environment/water-oceans/">Water &#038; Oceans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18183"><a href="https://www.citizendaily.news/category/environment/wildlife-endangered-species/">Wildlife &#038; Endangered Species</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-317"><a href="https://www.citizendaily.news/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18161"><a href="https://www.citizendaily.news/category/lifestyle/books-literature/">Books &#038; Literature</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="https://www.citizendaily.news/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18160"><a href="https://www.citizendaily.news/category/food-dining/">Food &#038; Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18162"><a href="https://www.citizendaily.news/category/religion/">Religion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318"><a href="https://www.citizendaily.news/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="https://www.citizendaily.news/category/sciencetechnology/">Tech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="https://www.citizendaily.news/category/sports/">Sports</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/Citizendaily-News-252302138668147/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/cddotnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://citizendaily.news/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2012 The Citizen Daily</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform">
        <form action="#" method="post" accept-charset="utf-8">
            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="c7b0455507">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform">
        <form action="#" method="post" accept-charset="utf-8">
            <p>Fill the forms bellow to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>


<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform">
        <form action="#" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["login_form"]</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.citizendaily.news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.citizendaily.news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.citizendaily.news/wp-includes/js/comment-reply.min.js?ver=3b1cdc7b23ef39427a4e24f5004e1f25'></script>
<script type='text/javascript' src='https://www.citizendaily.news/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=3b1cdc7b23ef39427a4e24f5004e1f25'></script>
<script type='text/javascript' src='https://www.citizendaily.news/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.citizendaily.news/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"27064","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.citizendaily.news/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=3.1.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.citizendaily.news/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=3.1.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.citizendaily.news/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://www.citizendaily.news/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://www.citizendaily.news/wp-includes/js/wp-embed.min.js?ver=3b1cdc7b23ef39427a4e24f5004e1f25'></script>
<script async="async" type='text/javascript' src='https://www.citizendaily.news/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"How Chinese sellers of fake Dior are evading a crackdown online","published":"2019-01-21 20:00:46","updated":"2019-01-20 03:06:36"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.citizendaily.news","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.citizendaily.news\/category\/asia\/","name":"Asia News"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.citizendaily.news","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.citizendaily.news\/category\/asia\/","name":"Asia News"}}]}</script>
</body>
</html>
