<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Freeport&#8217;s Threat of Arbitration Simply a Ploy to Block Mining Reform | citizendaily</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.citizendaily.news/xmlrpc.php" />
    <meta property="og:image" content="http://www.citizendaily.news/wp-content/uploads/2017/02/a-153.jpg" /><meta name="author" content="CDN44">
<link rel="icon" type="image/png" href="http://www.citizendaily.news/wp-content/uploads/2016/06/cdfav.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="citizendaily &raquo; Feed" href="http://www.citizendaily.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="citizendaily &raquo; Comments Feed" href="http://www.citizendaily.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="citizendaily &raquo; Freeport&#8217;s Threat of Arbitration Simply a Ploy to Block Mining Reform Comments Feed" href="http://www.citizendaily.news/freeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.citizendaily.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://www.citizendaily.news/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://www.citizendaily.news/wp-content/plugins/google-language-translator/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.citizendaily.news/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.citizendaily.news/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.citizendaily.news/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.citizendaily.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.citizendaily.news/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.citizendaily.news/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.citizendaily.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.citizendaily.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.citizendaily.news/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.citizendaily.news/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.citizendaily.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.citizendaily.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.citizendaily.news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Transjakarta Opens New City Tour Route to Kalijodo' href='http://www.citizendaily.news/transjakarta-opens-new-city-tour-route-to-kalijodo/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.citizendaily.news/freeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform/" />
<link rel='shortlink' href='http://www.citizendaily.news/?p=7189' />
<link rel="alternate" type="application/json+oembed" href="http://www.citizendaily.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citizendaily.news%2Ffreeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.citizendaily.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citizendaily.news%2Ffreeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform%2F&#038;format=xml" />
<style type="text/css">#flags {display:none !important; }#google_language_translator { text-align:left !important; }select.goog-te-combo { float:right; }.goog-te-gadget { padding-top:13px; }.goog-te-gadget .goog-te-combo { margin-top:-7px !important; }.goog-te-gadget { margin-top:2px !important; }p.hello { font-size:12px; color:#666; }#google_language_translator, #language { clear:both; width:160px; text-align:right; }#language { float:right; }#flags { text-align:right; width:165px; float:right; clear:right; }#flags ul { float:right !important; }p.hello { text-align:right; float:right; clear:both; }.glt-clear { height:0px; clear:both; margin:0px; padding:0px; }#flags { width:165px; }#flags a { display:inline-block; margin-left:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.citizendaily.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.citizendaily.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.citizendaily.news\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.citizendaily.news\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#a5a5a5";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-7189 single-format-standard freeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform td-local-news single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Citizen-Daily-News-1554713404834025/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Citizen_Daily" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-178"><a href="http://www.citizendaily.news/">Home</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291"><a href="http://www.citizendaily.news/category/world/">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="http://www.citizendaily.news/category/world/africa/">Africa</a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="http://www.citizendaily.news/category/world/europe/">Europe</a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://www.citizendaily.news/category/world/middleeast/">Middle East</a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="http://www.citizendaily.news/category/world/northamerica/">North America</a></li>
	<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="http://www.citizendaily.news/category/world/southamerica/">South America</a></li>
</ul>
</li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-297"><a href="http://www.citizendaily.news/category/asia/">Asia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://www.citizendaily.news/category/asia/northeastasia/">North East Asia</a></li>
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.citizendaily.news/category/asia/southasia/">South Asia</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-302"><a href="http://www.citizendaily.news/category/asia/southeastasia/">South East Asia</a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://www.citizendaily.news/category/asia/oceania/">Oceania</a></li>
</ul>
</li>
<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-303"><a href="http://www.citizendaily.news/category/economy/">Economy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://www.citizendaily.news/category/economy/brexit/">Brexit</a></li>
</ul>
</li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-305"><a href="http://www.citizendaily.news/category/politics/">Politics<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://www.citizendaily.news/category/politics/asianpolitics/">Asian politics</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="http://www.citizendaily.news/category/politics/diplomacy/">Diplomacy</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.citizendaily.news/category/politics/isis/">ISIS</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://www.citizendaily.news/category/politics/nds/">National Defence &#038; Security</a></li>
</ul>
</li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="http://www.citizendaily.news/category/sciencetechnology/">Tech</a></li>
<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310"><a href="http://www.citizendaily.news/category/entertainment/">Entertainment</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="http://www.citizendaily.news/category/sports/">Sports</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="http://www.citizendaily.news/category/editorial/">Editorial</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-314"><a href="http://www.citizendaily.news/category/others/">Others<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="http://www.citizendaily.news/category/others/advertising/">Advertising</a></li>
	<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="http://www.citizendaily.news/category/others/environment/">Environment</a></li>
	<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="http://www.citizendaily.news/category/others/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318"><a href="http://www.citizendaily.news/category/others/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a href="#">Subscribe</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.citizendaily.news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tokyo, Japan</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, February 24, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-176"><div id="flags" class="size16"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a title='English' class='notranslate flag en English'></a></li><li id='Indonesian'><a title='Indonesian' class='notranslate flag id Indonesian'></a></li></ul></div><div id="google_language_translator"></div></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Citizen-Daily-News-1554713404834025/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Citizen_Daily" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.citizendaily.news/">
                <img src="http://www.citizendaily.news/wp-content/uploads/2016/07/CDN_LOGO_Big.png" alt="Citizen Daily News" title="Citizen Daily News"/>
                <span class="td-visual-hidden">citizendaily</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices"><a href="#"><img src="http://www.citizendaily.news/wp-content/uploads/2016/06/rec728.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.citizendaily.news/">
			<img src="http://www.citizendaily.news/wp-content/uploads/2016/06/cdn_mobile.png" alt="Citizen Daily News" title="Citizen Daily News"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.citizendaily.news/">
			<img src="http://www.citizendaily.news/wp-content/uploads/2016/07/CDN_LOGO_Big.png" alt="Citizen Daily News" title="Citizen Daily News"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178"><a href="http://www.citizendaily.news/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-291"><a href="http://www.citizendaily.news/category/world/">World</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292"><a href="http://www.citizendaily.news/category/world/africa/">Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-293"><a href="http://www.citizendaily.news/category/world/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294"><a href="http://www.citizendaily.news/category/world/middleeast/">Middle East</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-295"><a href="http://www.citizendaily.news/category/world/northamerica/">North America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296"><a href="http://www.citizendaily.news/category/world/southamerica/">South America</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-297"><a href="http://www.citizendaily.news/category/asia/">Asia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-298"><a href="http://www.citizendaily.news/category/asia/northeastasia/">North East Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-300"><a href="http://www.citizendaily.news/category/asia/southasia/">South Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-302"><a href="http://www.citizendaily.news/category/asia/southeastasia/">South East Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-299"><a href="http://www.citizendaily.news/category/asia/oceania/">Oceania</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-303"><a href="http://www.citizendaily.news/category/economy/">Economy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-304"><a href="http://www.citizendaily.news/category/economy/brexit/">Brexit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-305"><a href="http://www.citizendaily.news/category/politics/">Politics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-306"><a href="http://www.citizendaily.news/category/politics/asianpolitics/">Asian politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-307"><a href="http://www.citizendaily.news/category/politics/diplomacy/">Diplomacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-308"><a href="http://www.citizendaily.news/category/politics/isis/">ISIS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-309"><a href="http://www.citizendaily.news/category/politics/nds/">National Defence &#038; Security</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-311"><a href="http://www.citizendaily.news/category/sciencetechnology/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-310"><a href="http://www.citizendaily.news/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-312"><a href="http://www.citizendaily.news/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-313"><a href="http://www.citizendaily.news/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-314"><a href="http://www.citizendaily.news/category/others/">Others</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-315"><a href="http://www.citizendaily.news/category/others/advertising/">Advertising</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-316"><a href="http://www.citizendaily.news/category/others/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-317"><a href="http://www.citizendaily.news/category/others/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318"><a href="http://www.citizendaily.news/category/others/travel/">Travel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-319"><a href="#">Subscribe</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.citizendaily.news/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-7189" class="post-7189 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-indonesia category-southeastasia tag-exports-mining-permit-concept-foreign-direct-investment tag-freeport-indonesia tag-international-law tag-investor-state-dispute-settlement tag-mining tag-richard-c-adkerson" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.citizendaily.news/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in South East Asia" class="entry-crumb" itemprop="url" href="http://www.citizendaily.news/category/asia/southeastasia/"><span itemprop="title">South East Asia</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Indonesia" class="entry-crumb" itemprop="url" href="http://www.citizendaily.news/category/asia/southeastasia/indonesia/"><span itemprop="title">Indonesia</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Freeport&#8217;s Threat of Arbitration Simply a Ploy to Block Mining Reform"><meta itemprop="url" content = "http://www.citizendaily.news/freeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform/">Freeport&#8217;s Threat of Arbitration Simply a Ploy to Block Mining Reform</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.citizendaily.news/category/asia/southeastasia/">South East Asia</a></li><li class="entry-category"><a  href="http://www.citizendaily.news/category/asia/southeastasia/indonesia/">Indonesia</a></li><li class="entry-category"><a  href="http://www.citizendaily.news/category/asia/">Asia</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Freeport&#8217;s Threat of Arbitration Simply a Ploy to Block Mining Reform</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T18:00:31+00:00" >February 24, 2017</time></span>                                                                <div class="td-post-comments"><a href="http://www.citizendaily.news/freeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.citizendaily.news%2Ffreeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Freeport%E2%80%99s+Threat+of+Arbitration+Simply+a+Ploy+to+Block+Mining+Reform&url=http%3A%2F%2Fwww.citizendaily.news%2Ffreeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform%2F&via=citizendaily"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.citizendaily.news/freeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.citizendaily.news/freeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform/&amp;media=http://www.citizendaily.news/wp-content/uploads/2017/02/a-153.jpg&description=Freeport%E2%80%99s+Threat+of+Arbitration+Simply+a+Ploy+to+Block+Mining+Reform" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Freeport%E2%80%99s+Threat+of+Arbitration+Simply+a+Ploy+to+Block+Mining+Reform%20-%20http%3A%2F%2Fwww.citizendaily.news%2Ffreeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.citizendaily.news/freeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.citizendaily.news/freeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform/" data-text="Freeport&#8217;s Threat of Arbitration Simply a Ploy to Block Mining Reform" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.citizendaily.news/wp-content/uploads/2017/02/a-153.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.citizendaily.news/wp-content/uploads/2017/02/a-153-696x464.jpg" alt="" title="a"/></a></div>
            <div class="post-views post-7189 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">17</span>
			</div><p>&nbsp;</p>
<p data-bind="text: $data">&#8220;PT Freeport Indonesia [FI] reserves of all its rights [&#8230;] including the right to commence arbitration to enforce all provisions of the contract,” Freeport-McMoRan’s CEO Richard C. Adkerson asserted on Monday, referring to a protracted dispute with the Indonesian government.</p>
<p data-bind="text: $data">That threat is quite similar to those made by many other multinational companies (MNCs), which fear decreases in their huge profits following reforms by their host governments.</p>
<p data-bind="text: $data">Until around eight years ago international arbitration within the investor-state-dispute settlement (ISDS) mechanism had become a powerful weapon exploited by MNCs to circumvent national regulations and bully governments, notably in developing countries, to postpone or annul any reform or to silence environmental NGOs.</p>
<p data-bind="text: $data">At the time of its launch several decades ago, ISDS was indeed vital to encourage foreign investment into developing countries where legal systems were still weak and where many governments were corrupt. It was a forum designed to resolve conflicts between investors and host governments.</p>
<p data-bind="text: $data">ISDS has therefore been written into bilateral investment and trade agreements or treaties. One of the most popular arbitration tribunals is the Washingtonbased International Center for Settlement of Investment Disputes (ICSID), a unit of the World Bank.</p>
<p data-bind="text: $data">The ISDS mechanism allows foreign investors to bypass local courts and seek compensation in international tribunals such as the ICSID, for what they claim to be damages caused by expropriation or policy or contractual changes by host governments.</p>
<p data-bind="text: $data">The problem is that within the ISDS scheme only investors or companies can bring lawsuits. A government may defend itself but it cannot sue a company. The mere threat of an ISDS claim by big MNCs can alarm host governments, especially those with bad international reputations, to act in favor of the investor.</p>
<p data-bind="text: $data">An 18-month study in 2014 and 2015 by the BuzzFeed News online platform on arbitration cases within the ISDS system in Indonesia, India, Africa, Central America and the United States, involving the inspection of tens of thousands of pages of legal documents, revealed how big corporations have turned the threat of ISDS legal action into a fearsome weapon to enable them to have their demands met by host governments in developing countries.</p>
<p data-bind="text: $data">Under the ISDS scheme there seemed no longer a balance between protection of investors and the right of governments to regulate.</p>
<p data-bind="text: $data">It was as striking for its power as for its secrecy, with its proceedings. Of all the ways in which ISDS is used, the most deeply hidden are the threats, uttered in private meetings or ominous letters that invoke those courts, the BuzzFeed study concluded.</p>
<p data-bind="text: $data">The threats are so powerful they often eliminate the need to actually bring a lawsuit. Just the knowledge that it could happen is enough.</p>
<p data-bind="text: $data">Arbitrators who decide the cases are often drawn from the ranks of the same highly paid corporate lawyers who argue ISDS cases. These arbitrators have broad authority to interpret the rules however they want. And there is no meaningful appeal.</p>
<p data-bind="text: $data">Especially for Indonesia, which still grapples with many mining contracts awarded under the authoritarian Soeharto administration (1967-1998), the mere threat of an ISDS claim could trigger alarm.</p>
<p data-bind="text: $data">Indonesia suffered the pang of an international arbitration in 2000 when the government, groaning under the economic crisis, canceled a geothermal power plant contract with Karaha Bodas, a local subsidiary of two US companies, in West Java.</p>
<p data-bind="text: $data">But Karaha went to an international arbitration tribunal, which in December 2000, awarded it US$261 million, even though the company had not yet ploughed even half that amount into the project. In other words, Indonesia owed a quarter-billion dollars to a private company for electricity it would never receive, from a power plant that had not been built.</p>
<p data-bind="text: $data">Formerly, the dominant view in ISDS circles was simply “the sanctity of a contract must be honored” as long as it was concluded with a legitimate government, however immoral, incompetent or corrupt the leader who signed the contract.</p>
<p data-bind="text: $data">However the perception within international arbitration tribunals now no longer sees a corporate contract as being absolute but a balance between corporate rights and fairness, and, especially, overall economic benefits. When circumstances change after a contract was signed that make it impractical, or uneconomic or inefficient, to comply with contractual obligations, courts may relieve a party of its commitments.</p>
<p data-bind="text: $data">The prevailing opinion now even tends to excuse parties, especially governments in developing countries, from fulfilling contracts if they were entered under compulsion (duress) or corruption or if one party is not competent and the terms of investment arrangements seem imbalanced.</p>
<p data-bind="text: $data">Even the United Nations Conference on Trade and Development (UNCTAD) has criticized the ISDS regime as already going far beyond its original intention, as the system now suffers from a lack of coherence, consistency and predictability.</p>
<p data-bind="text: $data">No wonder many governments in Asia, including Indonesia, Australia, Africa, Europe and Latin America, have decided to remove ISDS provisions from their investment or trade agreements because of the tendency of its mechanism to favor large foreign investors over national governments. Even within the ICSID there has been an increasing trend not to see corporate contracts as being absolute.</p>
<p data-bind="text: $data">Last December an ICSID tribunal decided in favor of the Indonesian government in its dispute with mining firm Churchill, rejecting the British company’s claim over $1 billion in damages, after what the latter alleged to be the expropriation of its rights over huge coal reserves in East Kalimantan.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>SOURCE</span><a rel="nofollow" href="http://www.thejakartapost.com/academia/2017/02/23/commentary-freeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform.html">Vincent Lingga</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.citizendaily.news/tag/exports-mining-permit-concept-foreign-direct-investment/">Exports Mining Permit Concept Foreign Direct Investment</a></li><li><a href="http://www.citizendaily.news/tag/freeport-indonesia/">Freeport Indonesia</a></li><li><a href="http://www.citizendaily.news/tag/international-law/">International law</a></li><li><a href="http://www.citizendaily.news/tag/investor-state-dispute-settlement/">Investor State Dispute Settlement</a></li><li><a href="http://www.citizendaily.news/tag/mining/">mining</a></li><li><a href="http://www.citizendaily.news/tag/richard-c-adkerson/">Richard C. Adkerson</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.citizendaily.news%2Ffreeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Freeport%E2%80%99s+Threat+of+Arbitration+Simply+a+Ploy+to+Block+Mining+Reform&url=http%3A%2F%2Fwww.citizendaily.news%2Ffreeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform%2F&via=citizendaily"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.citizendaily.news/freeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.citizendaily.news/freeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform/&amp;media=http://www.citizendaily.news/wp-content/uploads/2017/02/a-153.jpg&description=Freeport%E2%80%99s+Threat+of+Arbitration+Simply+a+Ploy+to+Block+Mining+Reform" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Freeport%E2%80%99s+Threat+of+Arbitration+Simply+a+Ploy+to+Block+Mining+Reform%20-%20http%3A%2F%2Fwww.citizendaily.news%2Ffreeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.citizendaily.news/freeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.citizendaily.news/freeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform/" data-text="Freeport&#8217;s Threat of Arbitration Simply a Ploy to Block Mining Reform" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.citizendaily.news/transjakarta-opens-new-city-tour-route-to-kalijodo/">Transjakarta Opens New City Tour Route to Kalijodo</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.citizendaily.news/author/cdn44/">CDN44</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CDN44"></span><meta itemprop="datePublished" content="2017-02-24T18:00:31+00:00"><meta itemprop="dateModified" content="2017-02-24T11:57:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.citizendaily.news/freeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.citizendaily.news/wp-content/uploads/2016/07/CDN_LOGO_Big.png"></span><meta itemprop="name" content="citizendaily"></span><meta itemprop="headline " content="Freeport&#039;s Threat of Arbitration Simply a Ploy to Block Mining Reform"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.citizendaily.news/wp-content/uploads/2017/02/a-153.jpg"><meta itemprop="width" content="1360"><meta itemprop="height" content="907"></span>        </footer>

    <script>var block_td_uid_1_58b018a6277ef = new tdBlock();
block_td_uid_1_58b018a6277ef.id = "td_uid_1_58b018a6277ef";
block_td_uid_1_58b018a6277ef.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_58b018a6277ef_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":7189,"live_filter_cur_post_author":"12"}';
block_td_uid_1_58b018a6277ef.td_column_number = "3";
block_td_uid_1_58b018a6277ef.block_type = "td_block_related_posts";
block_td_uid_1_58b018a6277ef.post_count = "3";
block_td_uid_1_58b018a6277ef.found_posts = "1082";
block_td_uid_1_58b018a6277ef.header_color = "";
block_td_uid_1_58b018a6277ef.ajax_pagination_infinite_stop = "";
block_td_uid_1_58b018a6277ef.max_num_pages = "361";
tdBlocksArray.push(block_td_uid_1_58b018a6277ef);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_58b018a6277ef_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58b018a6277ef" ><h4 class="td-related-title"><a id="td_uid_2_58b018a62fca6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_58b018a6277ef" href="#">RELATED ARTICLES</a><a id="td_uid_3_58b018a62fce9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_58b018a6277ef" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_58b018a6277ef class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.citizendaily.news/transjakarta-opens-new-city-tour-route-to-kalijodo/" rel="bookmark" title="Transjakarta Opens New City Tour Route to Kalijodo"><img width="218" height="150" class="entry-thumb" src="http://www.citizendaily.news/wp-content/uploads/2017/02/q-218x150.jpg" alt="" title="Transjakarta Opens New City Tour Route to Kalijodo"/></a></div>                <a href="http://www.citizendaily.news/category/asia/southeastasia/indonesia/" class="td-post-category">Indonesia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.citizendaily.news/transjakarta-opens-new-city-tour-route-to-kalijodo/" rel="bookmark" title="Transjakarta Opens New City Tour Route to Kalijodo">Transjakarta Opens New City Tour Route to Kalijodo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.citizendaily.news/veteran-journalist-exposes-sbys-failings-in-new-book/" rel="bookmark" title="Veteran Journalist Exposes SBY&#8217;s Failings in New Book"><img width="218" height="150" class="entry-thumb" src="http://www.citizendaily.news/wp-content/uploads/2017/02/a-152-218x150.jpg" alt="" title="Veteran Journalist Exposes SBY&#8217;s Failings in New Book"/></a></div>                <a href="http://www.citizendaily.news/category/asia/southeastasia/indonesia/" class="td-post-category">Indonesia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.citizendaily.news/veteran-journalist-exposes-sbys-failings-in-new-book/" rel="bookmark" title="Veteran Journalist Exposes SBY&#8217;s Failings in New Book">Veteran Journalist Exposes SBY&#8217;s Failings in New Book</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.citizendaily.news/giant-pulp-mill-caught-red-handed-committing-waste-management-violations/" rel="bookmark" title="Giant Pulp Mill Caught Red-Handed Committing Waste Management Violations"><img width="218" height="150" class="entry-thumb" src="http://www.citizendaily.news/wp-content/uploads/2017/02/a-151-218x150.jpg" alt="" title="Giant Pulp Mill Caught Red-Handed Committing Waste Management Violations"/></a></div>                <a href="http://www.citizendaily.news/category/asia/southeastasia/indonesia/" class="td-post-category">Indonesia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.citizendaily.news/giant-pulp-mill-caught-red-handed-committing-waste-management-violations/" rel="bookmark" title="Giant Pulp Mill Caught Red-Handed Committing Waste Management Violations">Giant Pulp Mill Caught Red-Handed Committing Waste Management Violations</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58b018a6277ef" data-td_block_id="td_uid_1_58b018a6277ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58b018a6277ef" data-td_block_id="td_uid_1_58b018a6277ef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/freeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.citizendaily.news/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7189' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_58b018a633744_rand td-social-style4 td-social-colored td-pb-border-top"><h4 class="block-title"><span>Follow us</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">314</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/citizendailynews">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">78</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/Citizen_Daily">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><script>var block_td_uid_5_58b018a6339d9 = new tdBlock();
block_td_uid_5_58b018a6339d9.id = "td_uid_5_58b018a6339d9";
block_td_uid_5_58b018a6339d9.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Latest news","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_58b018a6339d9_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_58b018a6339d9.td_column_number = "1";
block_td_uid_5_58b018a6339d9.block_type = "td_block_7";
block_td_uid_5_58b018a6339d9.post_count = "4";
block_td_uid_5_58b018a6339d9.found_posts = "1374";
block_td_uid_5_58b018a6339d9.header_color = "#";
block_td_uid_5_58b018a6339d9.ajax_pagination_infinite_stop = "";
block_td_uid_5_58b018a6339d9.max_num_pages = "344";
tdBlocksArray.push(block_td_uid_5_58b018a6339d9);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_58b018a6339d9_rand td-pb-border-top"  data-td-block-uid="td_uid_5_58b018a6339d9" ><h4 class="block-title"><span>Latest news</span></h4><div id=td_uid_5_58b018a6339d9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.citizendaily.news/freeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform/" rel="bookmark" title="Freeport&#8217;s Threat of Arbitration Simply a Ploy to Block Mining Reform"><img width="100" height="70" class="entry-thumb" src="http://www.citizendaily.news/wp-content/uploads/2017/02/a-153-100x70.jpg" alt="" title="Freeport&#8217;s Threat of Arbitration Simply a Ploy to Block Mining Reform"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.citizendaily.news/freeports-threat-of-arbitration-simply-a-ploy-to-block-mining-reform/" rel="bookmark" title="Freeport&#8217;s Threat of Arbitration Simply a Ploy to Block Mining Reform">Freeport&#8217;s Threat of Arbitration Simply a Ploy to Block Mining Reform</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T18:00:31+00:00" >February 24, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.citizendaily.news/transjakarta-opens-new-city-tour-route-to-kalijodo/" rel="bookmark" title="Transjakarta Opens New City Tour Route to Kalijodo"><img width="100" height="70" class="entry-thumb" src="http://www.citizendaily.news/wp-content/uploads/2017/02/q-100x70.jpg" alt="" title="Transjakarta Opens New City Tour Route to Kalijodo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.citizendaily.news/transjakarta-opens-new-city-tour-route-to-kalijodo/" rel="bookmark" title="Transjakarta Opens New City Tour Route to Kalijodo">Transjakarta Opens New City Tour Route to Kalijodo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T14:00:19+00:00" >February 24, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.citizendaily.news/veteran-journalist-exposes-sbys-failings-in-new-book/" rel="bookmark" title="Veteran Journalist Exposes SBY&#8217;s Failings in New Book"><img width="100" height="70" class="entry-thumb" src="http://www.citizendaily.news/wp-content/uploads/2017/02/a-152-100x70.jpg" alt="" title="Veteran Journalist Exposes SBY&#8217;s Failings in New Book"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.citizendaily.news/veteran-journalist-exposes-sbys-failings-in-new-book/" rel="bookmark" title="Veteran Journalist Exposes SBY&#8217;s Failings in New Book">Veteran Journalist Exposes SBY&#8217;s Failings in New Book</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T10:00:08+00:00" >February 24, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.citizendaily.news/giant-pulp-mill-caught-red-handed-committing-waste-management-violations/" rel="bookmark" title="Giant Pulp Mill Caught Red-Handed Committing Waste Management Violations"><img width="100" height="70" class="entry-thumb" src="http://www.citizendaily.news/wp-content/uploads/2017/02/a-151-100x70.jpg" alt="" title="Giant Pulp Mill Caught Red-Handed Committing Waste Management Violations"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.citizendaily.news/giant-pulp-mill-caught-red-handed-committing-waste-management-violations/" rel="bookmark" title="Giant Pulp Mill Caught Red-Handed Committing Waste Management Violations">Giant Pulp Mill Caught Red-Handed Committing Waste Management Violations</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T06:00:45+00:00" >February 24, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-3192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-3192"><a href="http://www.citizendaily.news/creative-commons"><i class="fa fa-creative-commons"></i><span class="fontawesome-text"> Creative Commons</span></a></li>
<li id="menu-item-1071" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1071"><a href="http://www.citizendaily.news/about/">About Us</a></li>
<li id="menu-item-1067" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1067"><a href="http://www.citizendaily.news/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1068"><a href="http://www.citizendaily.news/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1069"><a href="http://www.citizendaily.news/disclaimers/">Disclaimers</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Citizen Daily News 2012 – 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="en",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>")});</script>

    <div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en English'></a></li><li id='Indonesian'><a title='Indonesian' class='notranslate flag id Indonesian'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'ar,zh-CN,zh-TW,en,fi,fr,de,hi,hu,id,it,ja,jw,ko,ms,pt,pa,ru,es,ta,te,th,ur', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 58b018a63c0de
    -->

    <script type='text/javascript' src='http://www.citizendaily.news/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.citizendaily.news/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.citizendaily.news/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Tokyo","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[8,46.3],"today_humidity":29,"today_wind_speed":[4.6,2.9],"today_min":[7,44.6],"today_max":[9,48.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1487988000,"day_temp":[9,48],"day_name":"Sat","owm_day_index":1},{"timestamp":1488074400,"day_temp":[11,52],"day_name":"Sun","owm_day_index":2},{"timestamp":1488160800,"day_temp":[2,35],"day_name":"Mon","owm_day_index":3},{"timestamp":1488247200,"day_temp":[2,36],"day_name":"Tue","owm_day_index":4},{"timestamp":1488333600,"day_temp":[4,40],"day_name":"Wed","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.citizendaily.news/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.citizendaily.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>